Tooltip size bigger than the screen.

Because the text is large, the tooltip grows larger than the screen (see pic bellow).

I'm wondering how I can adjust the tooltip (CellModel_Tooltip_Editor) size or split the text in several rows.

Solutions please!

 

Best regards,

Sérgio Neves - i2S

 

 

2 comments
Comment actions Permalink

You can try to set the "max-width" style for the tooltip cell. Otherwise, reduce the "Text width" setting in Preferences->Editor->General.

0
Comment actions Permalink

I have the same problem and the solution doesn't work. Anyone has any other recommendations?

 

Thanks

0

Please sign in to leave a comment.