Disable antialiasing in editor

Tell me please, how can I disable antialiasing in all MPS editors?

-Dswing.aatext=false doesn't help. Antialiasing on my WinXP SP2 is turned off.

1 comment
Comment actions Permalink

Thank you for feedback.

Currently antialiasing is hardcoded. The possibility to turn it off will be added in the next build.

0

Please sign in to leave a comment.