Can't download intellj #5181

MPS requires IntelliJ build #5181 but I can only download the latest version from the EAP page - does anybody know how to dl the correct build?

Thanks

Per

1 comment
Comment actions Permalink

Thanks. I fixed this mistake. Now it is written that you have to donwload IDEA build 5321

Actually you can any IDEA build after 5.0 event release build.

0

Please sign in to leave a comment.