Errors after migration from 2.0M6 to RC1

Hi,
everytime I start or after build/make in MPS2.0RC1 I get about 500 error messages saying things like

[jetbrains.mps.smodel.DefaultScope] Can't find module jetbrains.mps.baseLanguage.unitTest.lib in Scope of module ...
prettyPrint();

Messages differ in the scope module. It seems like there are almost all modules listed. (including mine and e.g. jetbrains.mps.xmlSchema etc...)

Any idea?

Please sign in to leave a comment.